logo
Apache Lounge
Webmasters

 


About

Forum Index Downloads Search Register Log in  RSS Apache Lounge
 



Keep Server Online

If you find the Apache Lounge, the downloads and overall help useful, please express your satisfaction with a donation.

or

Bitcoin

A donation makes a contribution towards the costs, the time and effort that's going in this site and building.

Thank You! Steffen

Apache Lounge is not sponsored.

Your donations will help to keep this site alive and well, and continuing building binaries.



My Problem About Apache 2.4 Balancer

 
Post new topic   Reply to topic    Apache Forum Index -> Apache



View previous topic :: View next topic  
Author Message
sameta



Joined: 20 Sep 2017
Posts: 1
Location: TURKEY

PostPosted: Wed 20 Sep '17 10:30    Post subject: My Problem About Apache 2.4 Balancer Reply with quote

Hello everyone;

We are using Apache 2.4 on Windows Server 2008.Everyday at 10:00 Am I am looking to balancer manager window and seeing status initerr for weblogic nodes on balancer member.

What is problem about it can you help me for this ?

Here is today's log : https://apaste.info/EeL4

When I look at balancer manager I'm seeing only 1 member's status is init ok and for another 4 nodes status are init err. But when I dont do anything and wait they all becomes initOK in 3 minutes.

thank you all for your helps.


Admin note: Moved log to Pastbin.
Back to top
James Blond
Moderator


Joined: 19 Jan 2006
Posts: 6264
Location: Germany, Next to Hamburg

PostPosted: Tue 05 Dec '17 0:28    Post subject: Reply with quote

PLease post the balancer config.
Back to top


Post new topic   Reply to topic    Apache Forum Index -> Apache
Page 1 of 1